MS Office Training
MS Office Training

Der Blog für digitale Kompetenz

Der Blog für digitale Kompetenz

Die 10 wichtigsten Formeln und Funktionen in Excel

Gehören Sie auch zu den Millionen von Schreibtischtätern in Deutschland die vorwiegend am PC arbeiten? Wenn ja, dann werden Sie früher oder später häufig in Kontakt mit Excel kommen. Und dann kommt es darauf an wie effizient Sie damit umgehen können. Sie müssen zwar meist kein Excel-Profi sein, aber einige Funktionen sollten Sie auf jeden Fall kennen, um vernünftig damit arbeiten zu können.

Die 10 wichtigsten Formeln in Excel

Themenübersicht

Anzeige

Wir haben 10 der wichtigsten Funktionen in Excel zusammengefasst, und erläutert die man kennen sollte. Auf dieser Grundlage erklären sich häufig auch weitergehende Arbeitsschritte von selbst.

Die 10 wichtigsten Formeln und Funktionen in Excel

Gehören Sie auch zu den Millionen von Schreibtischtätern in Deutschland die vorwiegend am PC arbeiten? Wenn ja, dann werden Sie früher oder später häufig in Kontakt mit Excel kommen. Und dann kommt es darauf an wie effizient Sie damit umgehen können. Sie müssen zwar meist kein Excel-Profi sein, aber einige Funktionen sollten Sie auf jeden Fall kennen, um vernünftig damit arbeiten zu können.

Die 10 wichtigsten Formeln in Excel

Themenübersicht

Anzeige

Wir haben 10 der wichtigsten Funktionen in Excel zusammengefasst, und erläutert die man kennen sollte. Auf dieser Grundlage erklären sich häufig auch weitergehende Arbeitsschritte von selbst.

Nr. 1: Die Funktion SUMME in Excel

Nr. 1: Die Funktion SUMME in Excel

Die Formel zur Berechnung der Summe in Excel lautet “=SUMME(Bereich)“, wobei “Bereich” die Zellen oder den Bereich von Zellen ist, auf die Sie die Summenfunktion anwenden möchten. Zum Beispiel, um die Summe der Zellen A1 bis A5 zu berechnen, würde die Formel “=SUMME(A1:A5)” lauten.

Sie können auch mehrere Bereiche hinzufügen, indem Sie die einzelnen Bereiche mit einem Komma trennen. Zum Beispiel würde die Formel “=SUMME(A1:A5, C1:C5)” die Summe der Zellen A1 bis A5 und C1 bis C5 berechnen.

Es ist auch möglich, eine Bedingung hinzuzufügen, um nur bestimmte Zellen in die Berechnung der Summe einzubeziehen. Die Formel “=SUMME(WENN(Bedingung, Bereich))” wird verwendet, wobei “Bedingung” die Bedingung ist, die erfüllt sein muss, um die Zellen einzubeziehen, und “Bereich” der Bereich von Zellen ist, auf den die Bedingung angewendet wird. Zum Beispiel würde die Formel “=SUMME(WENN(A1:A5>5, A1:A5))” die Summe der Zellen A1 bis A5 berechnen, wenn sie größer als 5 sind.

Als praktisches Beispiel haben wir hier eine Personaltabelle bei der nur die Gehälter aus der Gruppe “Marketing” addiert werden sollen.

siehe Abb.(klicken zum vergrößern)

SUMME WENN in Excel
tsv?amc=con.blbn.461116.472899
Anzeige

Die Formel zur Berechnung der Summe in Excel lautet “=SUMME(Bereich)“, wobei “Bereich” die Zellen oder den Bereich von Zellen ist, auf die Sie die Summenfunktion anwenden möchten. Zum Beispiel, um die Summe der Zellen A1 bis A5 zu berechnen, würde die Formel “=SUMME(A1:A5)” lauten.

Sie können auch mehrere Bereiche hinzufügen, indem Sie die einzelnen Bereiche mit einem Komma trennen. Zum Beispiel würde die Formel “=SUMME(A1:A5, C1:C5)” die Summe der Zellen A1 bis A5 und C1 bis C5 berechnen.

Es ist auch möglich, eine Bedingung hinzuzufügen, um nur bestimmte Zellen in die Berechnung der Summe einzubeziehen. Die Formel “=SUMME(WENN(Bedingung, Bereich))” wird verwendet, wobei “Bedingung” die Bedingung ist, die erfüllt sein muss, um die Zellen einzubeziehen, und “Bereich” der Bereich von Zellen ist, auf den die Bedingung angewendet wird. Zum Beispiel würde die Formel “=SUMME(WENN(A1:A5>5, A1:A5))” die Summe der Zellen A1 bis A5 berechnen, wenn sie größer als 5 sind.

Als praktisches Beispiel haben wir hier eine Personaltabelle bei der nur die Gehälter aus der Gruppe “Marketing” addiert werden sollen.

siehe Abb.(klicken zum vergrößern)

SUMME WENN in Excel
tsv?amc=con.blbn.461116.472899
Anzeige

Nr. 2: Die Funktion MITTELWERT in Excel

Nr. 2: Die Funktion MITTELWERT in Excel

Die Formel zur Berechnung des Mittelwerts in Excel lautet “=MITTELWERT(Bereich)“, wobei “Bereich” die Zellen oder den Bereich von Zellen ist, auf die Sie die Mittelwertfunktion anwenden möchten. Zum Beispiel würde die Formel “=MITTELWERT(A1:A5)” den Mittelwert der Zellen A1 bis A5 berechnen.

Wenn Sie den Mittelwert für eine Gruppe von Zahlen mit einer Bedingung berechnen möchten, können Sie die Formel “=MITTELWERT(WENN(Bedingung, Bereich))” verwenden, wobei “Bedingung” die Bedingung ist, die erfüllt sein muss, um die Zellen einzubeziehen, und “Bereich” der Bereich von Zellen ist, auf den die Bedingung angewendet wird. Zum Beispiel würde die Formel “=MITTELWERT(WENN(A1:A5>5, A1:A5))” den Mittelwert der Zellen A1 bis A5 berechnen, wenn sie größer als 5 sind.

Eine weitere Möglichkeit, den Mittelwert zu berechnen, ist die Verwendung der Funktion “AVERAGEIF” oder “AVERAGEIFS“, die ähnlich wie die Formel “=MITTELWERT(WENN())” funktionieren, aber einfacher zu lesen und zu schreiben sein können. “AVERAGEIF” wird verwendet, wenn nur eine Bedingung erfüllt sein muss, während “AVERAGEIFS” verwendet wird, wenn mehrere Bedingungen erfüllt sein müssen.

Auch hier nehmen wir wieder unsere Personalliste zur Hand, und lassen uns den MITTELWERT aller Gehälter berechnen.

siehe Abb. (klicken zum vergrößern)

Funktion MITTELWERT in Excel
Anzeige

Die Formel zur Berechnung des Mittelwerts in Excel lautet “=MITTELWERT(Bereich)“, wobei “Bereich” die Zellen oder den Bereich von Zellen ist, auf die Sie die Mittelwertfunktion anwenden möchten. Zum Beispiel würde die Formel “=MITTELWERT(A1:A5)” den Mittelwert der Zellen A1 bis A5 berechnen.

Wenn Sie den Mittelwert für eine Gruppe von Zahlen mit einer Bedingung berechnen möchten, können Sie die Formel “=MITTELWERT(WENN(Bedingung, Bereich))” verwenden, wobei “Bedingung” die Bedingung ist, die erfüllt sein muss, um die Zellen einzubeziehen, und “Bereich” der Bereich von Zellen ist, auf den die Bedingung angewendet wird. Zum Beispiel würde die Formel “=MITTELWERT(WENN(A1:A5>5, A1:A5))” den Mittelwert der Zellen A1 bis A5 berechnen, wenn sie größer als 5 sind.

Eine weitere Möglichkeit, den Mittelwert zu berechnen, ist die Verwendung der Funktion “AVERAGEIF” oder “AVERAGEIFS“, die ähnlich wie die Formel “=MITTELWERT(WENN())” funktionieren, aber einfacher zu lesen und zu schreiben sein können. “AVERAGEIF” wird verwendet, wenn nur eine Bedingung erfüllt sein muss, während “AVERAGEIFS” verwendet wird, wenn mehrere Bedingungen erfüllt sein müssen.

Auch hier nehmen wir wieder unsere Personalliste zur Hand, und lassen uns den MITTELWERT aller Gehälter berechnen.

siehe Abb. (klicken zum vergrößern)

Funktion MITTELWERT in Excel
Anzeige

Nr. 3 Die Funktionen MAX und MAXWENNS in Excel

Nr. 3 Die Funktionen MAX und MAXWENNS in Excel

Die Funktion “MAX” in Excel gibt den höchsten Wert aus einer Gruppe von Zahlen oder Zellbereichen zurück. Die Syntax für die Funktion MAX lautet “=MAX(Zahl1,[Zahl2],…)“, wobei “Zahl1” die erste Zahl oder der erste Zellbereich ist, den Sie überprüfen möchten. Sie können bis zu 255 Zahlen oder Zellbereiche angeben, von denen das Maximum zurückgegeben werden soll. Zum Beispiel würde “=MAX(A1:A5)” das Maximum der Zahlen in den Zellen A1 bis A5 zurückgeben.

Wenn Sie das Maximum für eine Gruppe von Zahlen mit einer Bedingung berechnen möchten, können Sie die Funktion “MAXWENNS” verwenden. Die Syntax für die Funktion MAXIFS lautet “=MAXWENNS(Maximum_bereich, Bedingungsbereich1, Bedingung1, [Bedingungsbereich2, Bedingung2],…)“, wobei “Maximum_bereich” der Bereich von Zahlen ist, aus denen das Maximum ermittelt werden soll, “Bedingungsbereich1” der Bereich ist, auf den die erste Bedingung angewendet wird, “Bedingung1” die Bedingung selbst ist und so weiter für weitere Bedingungen. Zum Beispiel würde “=MAXWENNS(A1:A5, B1:B5, “>3”, C1:C5, “<10”) das Maximum der Zahlen in den Zellen A1 bis A5 zurückgeben, wenn die Werte in den Zellen B1 bis B5 größer als 3 und die Werte in den Zellen C1 bis C5 kleiner als 10 sind.

Für unsere Personalliste haben wir eine Funktion angelegt die uns das höchste Gehalt (also den MAX-Wert) der Vertriebsmitarbeiter ausgeben soll.

siehe Abb. (klicken zum vergrößern)

Funktion MAX und MAXWENNS in Excel
Startseite
Anzeige

Die Funktion “MAX” in Excel gibt den höchsten Wert aus einer Gruppe von Zahlen oder Zellbereichen zurück. Die Syntax für die Funktion MAX lautet “=MAX(Zahl1,[Zahl2],…)“, wobei “Zahl1” die erste Zahl oder der erste Zellbereich ist, den Sie überprüfen möchten. Sie können bis zu 255 Zahlen oder Zellbereiche angeben, von denen das Maximum zurückgegeben werden soll. Zum Beispiel würde “=MAX(A1:A5)” das Maximum der Zahlen in den Zellen A1 bis A5 zurückgeben.

Wenn Sie das Maximum für eine Gruppe von Zahlen mit einer Bedingung berechnen möchten, können Sie die Funktion “MAXWENNS” verwenden. Die Syntax für die Funktion MAXIFS lautet “=MAXWENNS(Maximum_bereich, Bedingungsbereich1, Bedingung1, [Bedingungsbereich2, Bedingung2],…)“, wobei “Maximum_bereich” der Bereich von Zahlen ist, aus denen das Maximum ermittelt werden soll, “Bedingungsbereich1” der Bereich ist, auf den die erste Bedingung angewendet wird, “Bedingung1” die Bedingung selbst ist und so weiter für weitere Bedingungen. Zum Beispiel würde “=MAXWENNS(A1:A5, B1:B5, “>3”, C1:C5, “<10”) das Maximum der Zahlen in den Zellen A1 bis A5 zurückgeben, wenn die Werte in den Zellen B1 bis B5 größer als 3 und die Werte in den Zellen C1 bis C5 kleiner als 10 sind.

Für unsere Personalliste haben wir eine Funktion angelegt die uns das höchste Gehalt (also den MAX-Wert) der Vertriebsmitarbeiter ausgeben soll.

siehe Abb. (klicken zum vergrößern)

Funktion MAX und MAXWENNS in Excel
Startseite
Anzeige

Nr. 4 Die Funktionen MIN und MINWENNS in Excel

Nr. 4 Die Funktionen MIN und MINWENNS in Excel

Die Funktion “MIN” in Excel gibt den niedrigsten Wert aus einer Gruppe von Zahlen oder Zellbereichen zurück. Die Syntax für die Funktion MIN lautet “=MIN(Zahl1,[Zahl2],…)“, wobei “Zahl1” die erste Zahl oder der erste Zellbereich ist, den Sie überprüfen möchten. Sie können bis zu 255 Zahlen oder Zellbereiche angeben, von denen das Minimum zurückgegeben werden soll. Zum Beispiel würde “=MIN(A1:A5)” das Minimum der Zahlen in den Zellen A1 bis A5 zurückgeben.

Wenn Sie das Minimum für eine Gruppe von Zahlen mit einer Bedingung berechnen möchten, können Sie die Funktion “MINWENNS” verwenden. Die Syntax für die Funktion MINWENNS lautet “=MINWENNS(Minimum_bereich, Bedingungsbereich1, Bedingung1, [Bedingungsbereich2, Bedingung2],…)“, wobei “Minimum_bereich” der Bereich von Zahlen ist, aus denen das Minimum ermittelt werden soll, “Bedingungsbereich1” der Bereich ist, auf den die erste Bedingung angewendet wird, “Bedingung1” die Bedingung selbst ist und so weiter für weitere Bedingungen. Zum Beispiel würde “=MINWENNS(A1:A5, B1:B5, “>3”, C1:C5, “<10”) das Minimum der Zahlen in den Zellen A1 bis A5 zurückgeben, wenn die Werte in den Zellen B1 bis B5 größer als 3 und die Werte in den Zellen C1 bis C5 kleiner als 10 sind.

Funktion MIN und MINWENNS in Excel
Business Bundle Kleinunternehmer

Die Funktion “MIN” in Excel gibt den niedrigsten Wert aus einer Gruppe von Zahlen oder Zellbereichen zurück. Die Syntax für die Funktion MIN lautet “=MIN(Zahl1,[Zahl2],…)“, wobei “Zahl1” die erste Zahl oder der erste Zellbereich ist, den Sie überprüfen möchten. Sie können bis zu 255 Zahlen oder Zellbereiche angeben, von denen das Minimum zurückgegeben werden soll. Zum Beispiel würde “=MIN(A1:A5)” das Minimum der Zahlen in den Zellen A1 bis A5 zurückgeben.

Wenn Sie das Minimum für eine Gruppe von Zahlen mit einer Bedingung berechnen möchten, können Sie die Funktion “MINWENNS” verwenden. Die Syntax für die Funktion MINWENNS lautet “=MINWENNS(Minimum_bereich, Bedingungsbereich1, Bedingung1, [Bedingungsbereich2, Bedingung2],…)“, wobei “Minimum_bereich” der Bereich von Zahlen ist, aus denen das Minimum ermittelt werden soll, “Bedingungsbereich1” der Bereich ist, auf den die erste Bedingung angewendet wird, “Bedingung1” die Bedingung selbst ist und so weiter für weitere Bedingungen. Zum Beispiel würde “=MINWENNS(A1:A5, B1:B5, “>3”, C1:C5, “<10”) das Minimum der Zahlen in den Zellen A1 bis A5 zurückgeben, wenn die Werte in den Zellen B1 bis B5 größer als 3 und die Werte in den Zellen C1 bis C5 kleiner als 10 sind.

Funktion MIN und MINWENNS in Excel
Business Bundle Kleinunternehmer

Nr. 5 Die Funktion ANZAHL in Excel

Nr. 5 Die Funktion ANZAHL in Excel

Die Funktion “ANZAHL” in Excel gibt die Anzahl der Zahlen in einer Gruppe von Zellen zurück. Die Funktion zählt auch Zellen, die den Wert 0 enthalten, aber nicht leere Zellen oder Texte.

Die Syntax für die Funktion ANZAHL lautet “=ANZAHL(Wert1, [Wert2], …)“, wobei “Wert1” das erste Element ist, das Sie zählen möchten, und “Wert2” usw. zusätzliche Elemente sind, die Sie zählen möchten. Sie können bis zu 255 Argumente angeben. Zum Beispiel würde “=ANZAHL(A1:A5)” die Anzahl der Zellen in den Zellen A1 bis A5 zurückgeben, die eine Zahl enthalten.

Wenn Sie die Anzahl der Zellen mit einem bestimmten Wert in einem Bereich zählen möchten, können Sie die Funktion “ZÄHLENWENN” verwenden. Die Syntax für die Funktion ZÄHLENWENN lautet “=ZÄHLENWENN(Bereich, Kriterium)“, wobei “Bereich” der Bereich von Zellen ist, den Sie zählen möchten, und “Kriterium” das Kriterium ist, das auf die Zellen in “Bereich” angewendet wird. Zum Beispiel würde “=ZÄHLENWENN(A1:A5,”>3″)” die Anzahl der Zellen in den Zellen A1 bis A5 zurückgeben, die größer als 3 sind.

Wenn Sie die Anzahl der Zellen in einem Bereich mit mehreren Kriterien zählen möchten, können Sie die Funktion “ZÄHLENWENNS” verwenden. Die Syntax für die Funktion ZÄHLENWENNS lautet “=ZÄHLENWENNS(Bereich1, Kriterium1, [Bereich2, Kriterium2],…)“, wobei “Bereich1” der Bereich von Zellen ist, den Sie zählen möchten, und “Kriterium1” das erste Kriterium ist, das auf die Zellen in “Bereich1” angewendet wird, und so weiter für zusätzliche Kriterien. Zum Beispiel würde “=ZÄHLENWENNS(A1:A5,”>3″, B1:B5,”<10″)” die Anzahl der Zellen in den Zellen A1 bis A5 zurückgeben, die größer als 3 sind und deren Werte in den Zellen B1 bis B5 kleiner als 10 sind.

Für unsere Personalliste wollten wir mit der Funktion “ZÄHLENWENN” ermitteln wieviel der Gehälter über 50.000€ p.a. liegen, und mit der Funktion “ZÄHLENWENNS” sollte ermittelt werden wieviele der Gehälter der Mitarbeiter aus der Marketingabteilung unter 52.500€ p.a. liegen.

siehe Abb. (klicken zum vergrößern)

Funktion ZAEHLENWENN in Excel
Funktion ZAEHLENWENNS in Excel

Die Funktion “ANZAHL” in Excel gibt die Anzahl der Zahlen in einer Gruppe von Zellen zurück. Die Funktion zählt auch Zellen, die den Wert 0 enthalten, aber nicht leere Zellen oder Texte.

Die Syntax für die Funktion ANZAHL lautet “=ANZAHL(Wert1, [Wert2], …)“, wobei “Wert1” das erste Element ist, das Sie zählen möchten, und “Wert2” usw. zusätzliche Elemente sind, die Sie zählen möchten. Sie können bis zu 255 Argumente angeben. Zum Beispiel würde “=ANZAHL(A1:A5)” die Anzahl der Zellen in den Zellen A1 bis A5 zurückgeben, die eine Zahl enthalten.

Wenn Sie die Anzahl der Zellen mit einem bestimmten Wert in einem Bereich zählen möchten, können Sie die Funktion “ZÄHLENWENN” verwenden. Die Syntax für die Funktion ZÄHLENWENN lautet “=ZÄHLENWENN(Bereich, Kriterium)“, wobei “Bereich” der Bereich von Zellen ist, den Sie zählen möchten, und “Kriterium” das Kriterium ist, das auf die Zellen in “Bereich” angewendet wird. Zum Beispiel würde “=ZÄHLENWENN(A1:A5,”>3″)” die Anzahl der Zellen in den Zellen A1 bis A5 zurückgeben, die größer als 3 sind.

Wenn Sie die Anzahl der Zellen in einem Bereich mit mehreren Kriterien zählen möchten, können Sie die Funktion “ZÄHLENWENNS” verwenden. Die Syntax für die Funktion ZÄHLENWENNS lautet “=ZÄHLENWENNS(Bereich1, Kriterium1, [Bereich2, Kriterium2],…)“, wobei “Bereich1” der Bereich von Zellen ist, den Sie zählen möchten, und “Kriterium1” das erste Kriterium ist, das auf die Zellen in “Bereich1” angewendet wird, und so weiter für zusätzliche Kriterien. Zum Beispiel würde “=ZÄHLENWENNS(A1:A5,”>3″, B1:B5,”<10″)” die Anzahl der Zellen in den Zellen A1 bis A5 zurückgeben, die größer als 3 sind und deren Werte in den Zellen B1 bis B5 kleiner als 10 sind.

Für unsere Personalliste wollten wir mit der Funktion “ZÄHLENWENN” ermitteln wieviel der Gehälter über 50.000€ p.a. liegen, und mit der Funktion “ZÄHLENWENNS” sollte ermittelt werden wieviele der Gehälter der Mitarbeiter aus der Marketingabteilung unter 52.500€ p.a. liegen.

siehe Abb. (klicken zum vergrößern)

Funktion ZAEHLENWENN in Excel
Funktion ZAEHLENWENNS in Excel

Nr. 6 Die Funktion WENN in Excel

Nr. 6 Die Funktion WENN in Excel

Die Funktion “WENN” in Excel ermöglicht es Ihnen, eine Bedingung zu überprüfen und eine Aktion auszuführen, wenn die Bedingung wahr ist, und eine andere Aktion auszuführen, wenn die Bedingung falsch ist. Die Syntax für die Funktion WENN lautet “=WENN(Bedingung, Wert, [Sonst_wert])“, wobei “Bedingung” die Bedingung ist, die überprüft werden soll, “Wert” der Wert ist, der zurückgegeben wird, wenn die Bedingung wahr ist, und “Sonst_wert” der Wert ist, der zurückgegeben wird, wenn die Bedingung falsch ist. “Sonst_wert” ist optional. Zum Beispiel würde “=WENN(A1>10, “Ja”, “Nein”)” “Ja” zurückgeben, wenn der Wert in der Zelle A1 größer als 10 ist, und “Nein” zurückgeben, wenn der Wert in der Zelle A1 kleiner oder gleich 10 ist.

Sie können auch verschachtelte Funktionen “WENN” verwenden, um komplexere Bedingungen zu überprüfen. Zum Beispiel würde “=WENN(A1>10, “Groß”, WENN(A1>5, “Mittel”, “Klein”))” “Groß” zurückgeben, wenn der Wert in der Zelle A1 größer als 10 ist, “Mittel” zurückgeben, wenn der Wert in der Zelle A1 zwischen 6 und 10 liegt, und “Klein” zurückgeben, wenn der Wert in der Zelle A1 kleiner oder gleich 5 ist.

Die Funktion “WENN” kann auch in Verbindung mit anderen Funktionen wie “SUMME” oder “MITTELWERT” verwendet werden, um Bedingungen auf eine Gruppe von Zahlen anzuwenden und basierend auf diesen Bedingungen verschiedene Aktionen auszuführen.

Eine detailierte Erläuterung zu verschachtelten Funktionen in Excel finden Sie auch hier.

Eine kostenlose Übungsdatei zu verschachtelten Funktionen in Excel können Sie sich hier herunterladen.

Die Funktion “WENN” in Excel ermöglicht es Ihnen, eine Bedingung zu überprüfen und eine Aktion auszuführen, wenn die Bedingung wahr ist, und eine andere Aktion auszuführen, wenn die Bedingung falsch ist. Die Syntax für die Funktion WENN lautet “=WENN(Bedingung, Wert, [Sonst_wert])“, wobei “Bedingung” die Bedingung ist, die überprüft werden soll, “Wert” der Wert ist, der zurückgegeben wird, wenn die Bedingung wahr ist, und “Sonst_wert” der Wert ist, der zurückgegeben wird, wenn die Bedingung falsch ist. “Sonst_wert” ist optional. Zum Beispiel würde “=WENN(A1>10, “Ja”, “Nein”)” “Ja” zurückgeben, wenn der Wert in der Zelle A1 größer als 10 ist, und “Nein” zurückgeben, wenn der Wert in der Zelle A1 kleiner oder gleich 10 ist.

Sie können auch verschachtelte Funktionen “WENN” verwenden, um komplexere Bedingungen zu überprüfen. Zum Beispiel würde “=WENN(A1>10, “Groß”, WENN(A1>5, “Mittel”, “Klein”))” “Groß” zurückgeben, wenn der Wert in der Zelle A1 größer als 10 ist, “Mittel” zurückgeben, wenn der Wert in der Zelle A1 zwischen 6 und 10 liegt, und “Klein” zurückgeben, wenn der Wert in der Zelle A1 kleiner oder gleich 5 ist.

Die Funktion “WENN” kann auch in Verbindung mit anderen Funktionen wie “SUMME” oder “MITTELWERT” verwendet werden, um Bedingungen auf eine Gruppe von Zahlen anzuwenden und basierend auf diesen Bedingungen verschiedene Aktionen auszuführen.

Eine detailierte Erläuterung zu verschachtelten Funktionen in Excel finden Sie auch hier.

Eine kostenlose Übungsdatei zu verschachtelten Funktionen in Excel können Sie sich hier herunterladen.

Nr. 7 Die Funktion SVWERWEIS in Excel

Nr. 7 Die Funktion SVWERWEIS in Excel

Die Funktion “SVERWEIS” in Excel (auf Englisch: “VLOOKUP“) ist eine nützliche Funktion, die es ermöglicht, Daten von einer Tabelle auf der Grundlage einer Übereinstimmung mit einer Suchkriterienzeile abzurufen. Die Funktion sucht in der ersten Spalte einer Tabelle nach einer bestimmten Suchkriterienzeile und gibt den Wert aus einer anderen Spalte in derselben Zeile zurück.

Die Syntax für die Funktion “SVERWEIS” lautet: “=SVERWEIS(Suchkriterium, Tabelle, Spaltenindex, [Bereich_Verweis])“. Die Funktion besteht aus vier Argumenten:

  • Suchkriterium“: Die Zelle, die den Wert enthält, nach dem gesucht werden soll.
  • Tabelle“: Der Bereich der Zellen, in dem die Daten gesucht werden sollen. Die Tabelle muss mindestens zwei Spalten haben: eine Spalte mit Suchwerten und eine Spalte mit zurückzugebenden Werten.
  • Spaltenindex“: Die Spaltennummer (beginnend mit 1), die den zurückzugebenden Wert enthält. Wenn beispielsweise der zurückzugebende Wert in der dritten Spalte der Tabelle liegt, ist der Spaltenindex 3.
  • Bereich_Verweis“: Optionaler Wert, der angibt, ob der SVERWEIS eine exakte Übereinstimmung mit dem Suchkriterium benötigt (“FALSCH“) oder ob er eine ungefähre Übereinstimmung zulässt (“WAHR” oder weggelassen). Wenn der Wert “WAHR” oder weggelassen wird, gibt der SVERWEIS den nächsten kleineren Wert zurück, wenn kein exakter Treffer gefunden wird.

Ein Beispiel für die Verwendung der Funktion “SVERWEIS” wäre “=SVERWEIS(A1, B1:C10, 2, FALSCH)“, wobei A1 die Zelle mit dem Suchkriterium ist, B1:C10 der Bereich der Tabelle ist, in der gesucht werden soll, 2 der Spaltenindex ist und FALSCH angibt, dass eine exakte Übereinstimmung erforderlich ist. Die Funktion gibt den Wert aus der zweiten Spalte der Tabelle zurück, der der Zeile entspricht, in der das Suchkriterium gefunden wurde.

Eine detailliertere Erläuterung zu SVERWEIS und WVERWEIS finden Sie auch hier in unserem Artikel.

Eine kostenlose Übungsdatei zu SVERWEIS und WVERWEIS können Sie hier herunterladen.

Die Funktion “SVERWEIS” in Excel (auf Englisch: “VLOOKUP“) ist eine nützliche Funktion, die es ermöglicht, Daten von einer Tabelle auf der Grundlage einer Übereinstimmung mit einer Suchkriterienzeile abzurufen. Die Funktion sucht in der ersten Spalte einer Tabelle nach einer bestimmten Suchkriterienzeile und gibt den Wert aus einer anderen Spalte in derselben Zeile zurück.

Die Syntax für die Funktion “SVERWEIS” lautet: “=SVERWEIS(Suchkriterium, Tabelle, Spaltenindex, [Bereich_Verweis])“. Die Funktion besteht aus vier Argumenten:

  • Suchkriterium“: Die Zelle, die den Wert enthält, nach dem gesucht werden soll.
  • Tabelle“: Der Bereich der Zellen, in dem die Daten gesucht werden sollen. Die Tabelle muss mindestens zwei Spalten haben: eine Spalte mit Suchwerten und eine Spalte mit zurückzugebenden Werten.
  • Spaltenindex“: Die Spaltennummer (beginnend mit 1), die den zurückzugebenden Wert enthält. Wenn beispielsweise der zurückzugebende Wert in der dritten Spalte der Tabelle liegt, ist der Spaltenindex 3.
  • Bereich_Verweis“: Optionaler Wert, der angibt, ob der SVERWEIS eine exakte Übereinstimmung mit dem Suchkriterium benötigt (“FALSCH“) oder ob er eine ungefähre Übereinstimmung zulässt (“WAHR” oder weggelassen). Wenn der Wert “WAHR” oder weggelassen wird, gibt der SVERWEIS den nächsten kleineren Wert zurück, wenn kein exakter Treffer gefunden wird.

Ein Beispiel für die Verwendung der Funktion “SVERWEIS” wäre “=SVERWEIS(A1, B1:C10, 2, FALSCH)“, wobei A1 die Zelle mit dem Suchkriterium ist, B1:C10 der Bereich der Tabelle ist, in der gesucht werden soll, 2 der Spaltenindex ist und FALSCH angibt, dass eine exakte Übereinstimmung erforderlich ist. Die Funktion gibt den Wert aus der zweiten Spalte der Tabelle zurück, der der Zeile entspricht, in der das Suchkriterium gefunden wurde.

Eine detailliertere Erläuterung zu SVERWEIS und WVERWEIS finden Sie auch hier in unserem Artikel.

Eine kostenlose Übungsdatei zu SVERWEIS und WVERWEIS können Sie hier herunterladen.

Nr. 8 Die Funktion VERKETTEN in Excel

Nr. 8 Die Funktion VERKETTEN in Excel

Die Funktion “TEXTVERKETTEN” in Excel (auf Englisch: “CONCATENATE“) ermöglicht es Ihnen, mehrere Textzeichenketten zu einem einzigen Textwert zu verbinden. Die Funktion ist nützlich, wenn Sie Texte aus verschiedenen Zellen in einer Tabelle zusammenfassen oder eine benutzerdefinierte Textnachricht in einem Excel-Blatt erstellen möchten.

Die Syntax für die Funktion “TEXTVERKETTEN” lautet “=TEXTVERKETTEN(Text1, [Text2], [Text3],…)“, wobei “Text1”, “Text2”, “Text3” usw. die Texte sind, die miteinander verbunden werden sollen. Sie können bis zu 255 Textargumente in der Funktion “VERKETTEN” angeben.

Ein Beispiel für die Verwendung der Funktion “TEXTVERKETTEN” wäre “=TEXTVERKETTEN(A1, ” “, B1)”, wobei A1 und B1 die Zellen sind, die den zu verbindenden Text enthalten, und ” “ ein Leerzeichen ist, das zwischen den beiden Texten eingefügt wird. Die Funktion gibt einen neuen Textwert zurück, der aus der Verbindung von A1, dem Leerzeichen und B1 besteht.

Es ist auch möglich, die Funktion “VERKETTEN” mit anderen Funktionen zu kombinieren, um Texte mit dynamischen Inhalten zu erstellen. Zum Beispiel könnte “=TEXTVERKETTEN(“Name: “, A1, “, Alter: “, B1)” den Text “Name: Max, Alter: 35” zurückgeben, wenn die Zellen A1 und B1 die Werte “Max” und “35” enthalten.

In unserem Beispiel wollen wir die Texte aus den Zellen “D2” und “D3” miteinander verketten, und als Trennzeichen ein “-“ haben.

siehe Abb. (klicken zum vergrößern)

Funktion TEXTVERKETTEN in Excel
Anzeige

Die Funktion “TEXTVERKETTEN” in Excel (auf Englisch: “CONCATENATE“) ermöglicht es Ihnen, mehrere Textzeichenketten zu einem einzigen Textwert zu verbinden. Die Funktion ist nützlich, wenn Sie Texte aus verschiedenen Zellen in einer Tabelle zusammenfassen oder eine benutzerdefinierte Textnachricht in einem Excel-Blatt erstellen möchten.

Die Syntax für die Funktion “TEXTVERKETTEN” lautet “=TEXTVERKETTEN(Text1, [Text2], [Text3],…)“, wobei “Text1”, “Text2”, “Text3” usw. die Texte sind, die miteinander verbunden werden sollen. Sie können bis zu 255 Textargumente in der Funktion “VERKETTEN” angeben.

Ein Beispiel für die Verwendung der Funktion “TEXTVERKETTEN” wäre “=TEXTVERKETTEN(A1, ” “, B1)”, wobei A1 und B1 die Zellen sind, die den zu verbindenden Text enthalten, und ” “ ein Leerzeichen ist, das zwischen den beiden Texten eingefügt wird. Die Funktion gibt einen neuen Textwert zurück, der aus der Verbindung von A1, dem Leerzeichen und B1 besteht.

Es ist auch möglich, die Funktion “VERKETTEN” mit anderen Funktionen zu kombinieren, um Texte mit dynamischen Inhalten zu erstellen. Zum Beispiel könnte “=TEXTVERKETTEN(“Name: “, A1, “, Alter: “, B1)” den Text “Name: Max, Alter: 35” zurückgeben, wenn die Zellen A1 und B1 die Werte “Max” und “35” enthalten.

In unserem Beispiel wollen wir die Texte aus den Zellen “D2” und “D3” miteinander verketten, und als Trennzeichen ein “-“ haben.

siehe Abb. (klicken zum vergrößern)

Funktion TEXTVERKETTEN in Excel
Anzeige

Nr. 9 Die Funktion DATUM in Excel

Nr. 9 Die Funktion DATUM in Excel

Die Funktion “DATUM” in Excel ermöglicht es Ihnen, ein Datum aus drei separaten Argumenten (Jahr, Monat und Tag) zu erstellen. Die Funktion ist nützlich, wenn Sie eine Liste von Daten erstellen oder berechnen möchten, wie viele Tage zwischen zwei Daten liegen.

Die Syntax für die Funktion “DATUM” lautet “=DATUM(Jahr, Monat, Tag)“, wobei “Jahr” das Jahr (als vierstellige Zahl), “Monat” der Monat (als Zahl von 1 bis 12) und “Tag” der Tag (als Zahl von 1 bis 31) sind. Es ist wichtig, dass die Argumente korrekt formatiert sind, da sonst die Funktion möglicherweise nicht richtig funktioniert.

Ein Beispiel für die Verwendung der Funktion “DATUM” wäre “=DATUM(2022, 4, 15)“, wobei 2022 das Jahr, 4 der Monat und 15 der Tag sind. Die Funktion gibt das Datum 15. April 2022 zurück.

Sie können auch andere Excel-Funktionen verwenden, um das Datum dynamischer zu gestalten. Zum Beispiel könnte “=DATUM(JAHR(A1), MONAT(A1) + 1, TAG(A1))” das Datum im nächsten Monat berechnen, wenn die Zelle A1 das aktuelle Datum enthält.

Wie Sie mit Datum, Uhrzeit und Arbeitstagen in Excel richtig arbeiten können Sie auch hier nachlesen. Auch interessant könnte für Sie der Artikel über das VERKETTEN” von “DATUM” und “UHRZEIT” in Excel sein.

Eine kostenlose Übungsdatei für die Funktionen “DATUM“, “UHRZEIT“, und “ARBEITSTAGEkönnen Sie hier herunterladen.

Die Funktion “DATUM” in Excel ermöglicht es Ihnen, ein Datum aus drei separaten Argumenten (Jahr, Monat und Tag) zu erstellen. Die Funktion ist nützlich, wenn Sie eine Liste von Daten erstellen oder berechnen möchten, wie viele Tage zwischen zwei Daten liegen.

Die Syntax für die Funktion “DATUM” lautet “=DATUM(Jahr, Monat, Tag)“, wobei “Jahr” das Jahr (als vierstellige Zahl), “Monat” der Monat (als Zahl von 1 bis 12) und “Tag” der Tag (als Zahl von 1 bis 31) sind. Es ist wichtig, dass die Argumente korrekt formatiert sind, da sonst die Funktion möglicherweise nicht richtig funktioniert.

Ein Beispiel für die Verwendung der Funktion “DATUM” wäre “=DATUM(2022, 4, 15)“, wobei 2022 das Jahr, 4 der Monat und 15 der Tag sind. Die Funktion gibt das Datum 15. April 2022 zurück.

Sie können auch andere Excel-Funktionen verwenden, um das Datum dynamischer zu gestalten. Zum Beispiel könnte “=DATUM(JAHR(A1), MONAT(A1) + 1, TAG(A1))” das Datum im nächsten Monat berechnen, wenn die Zelle A1 das aktuelle Datum enthält.

Wie Sie mit Datum, Uhrzeit und Arbeitstagen in Excel richtig arbeiten können Sie auch hier nachlesen. Auch interessant könnte für Sie der Artikel über das VERKETTEN” von “DATUM” und “UHRZEIT” in Excel sein.

Eine kostenlose Übungsdatei für die Funktionen “DATUM“, “UHRZEIT“, und “ARBEITSTAGEkönnen Sie hier herunterladen.

Nr. 10 Die Funktion TEXT in Excel

Nr. 10 Die Funktion TEXT in Excel

Die Funktion “TEXT” in Excel ermöglicht es Ihnen, eine Zahl oder ein Datum in einen Text umzuwandeln und das Format des Textes anzupassen. Die Funktion ist nützlich, wenn Sie beispielsweise eine Zahl als Text in einem bestimmten Format anzeigen möchten.

Die Syntax für die Funktion “TEXT” lautet “=TEXT(Wert, Format)“, wobei “Wert” die Zahl oder das Datum ist, das in einen Text umgewandelt werden soll, und “Format” das gewünschte Format des Textes angibt. Das Format wird als Textzeichenkette eingegeben und kann eine Kombination von Buchstaben, Zahlen und Sonderzeichen enthalten.

Ein Beispiel für die Verwendung der Funktion “TEXT” wäre “=TEXT(A1, “0.00”)“, wobei A1 die Zelle mit der Zahl ist, die in ein bestimmtes Format umgewandelt werden soll. Das Format “0.00” würde die Zahl in ein Textformat umwandeln und auf zwei Nachkommastellen runden.

Sie können auch andere Formatierungen verwenden, um Datums- und Zeitangaben in verschiedenen Formaten anzuzeigen. Zum Beispiel könnte “=TEXT(A1, “TT.MM.JJJJ”)” ein Datum wie “01.03.2023” anzeigen, wenn A1 das Datum 1. März 2023 enthält.

Es gibt viele verschiedene Möglichkeiten, die Funktion “TEXT” in Excel zu verwenden, um Zahlen und Daten in benutzerdefinierten Formaten anzuzeigen.

Die Funktion “TEXT” in Excel ermöglicht es Ihnen, eine Zahl oder ein Datum in einen Text umzuwandeln und das Format des Textes anzupassen. Die Funktion ist nützlich, wenn Sie beispielsweise eine Zahl als Text in einem bestimmten Format anzeigen möchten.

Die Syntax für die Funktion “TEXT” lautet “=TEXT(Wert, Format)“, wobei “Wert” die Zahl oder das Datum ist, das in einen Text umgewandelt werden soll, und “Format” das gewünschte Format des Textes angibt. Das Format wird als Textzeichenkette eingegeben und kann eine Kombination von Buchstaben, Zahlen und Sonderzeichen enthalten.

Ein Beispiel für die Verwendung der Funktion “TEXT” wäre “=TEXT(A1, “0.00”)“, wobei A1 die Zelle mit der Zahl ist, die in ein bestimmtes Format umgewandelt werden soll. Das Format “0.00” würde die Zahl in ein Textformat umwandeln und auf zwei Nachkommastellen runden.

Sie können auch andere Formatierungen verwenden, um Datums- und Zeitangaben in verschiedenen Formaten anzuzeigen. Zum Beispiel könnte “=TEXT(A1, “TT.MM.JJJJ”)” ein Datum wie “01.03.2023” anzeigen, wenn A1 das Datum 1. März 2023 enthält.

Es gibt viele verschiedene Möglichkeiten, die Funktion “TEXT” in Excel zu verwenden, um Zahlen und Daten in benutzerdefinierten Formaten anzuzeigen.

Über den Autor:

Michael W. Suhr | Baujahr 1974Dipl. Betriebswirt | Webdesign- und Beratung | Office Training
Nach 20 Jahren in der Logistik habe ich mein Hobby welches mich seit Mitte der 1980er Jahre begleitet zum Beruf gemacht, und bin seit Anfang 2015 als Freelancer im Bereich Webdesign, Webberatung und Microsoft Office tätig. Nebenbei schreibe ich soweit es die Zeit zulässt noch Artikel für mehr digitale Kompetenz in meinem Blog.
Blogverzeichnis Bloggerei.de - Computerblogs Blogverzeichnis

Artikelsuche nach Kategorie:

Über den Autor:

Michael W. Suhr | Baujahr 1974Dipl. Betriebswirt | Webdesign- und Beratung | Office Training
Nach 20 Jahren in der Logistik habe ich mein Hobby welches mich seit Mitte der 1980er Jahre begleitet zum Beruf gemacht, und bin seit Anfang 2015 als Freelancer im Bereich Webdesign, Webberatung und Microsoft Office tätig. Nebenbei schreibe ich soweit es die Zeit zulässt noch Artikel für mehr digitale Kompetenz in meinem Blog.
Blogverzeichnis Bloggerei.de - Computerblogs Blogverzeichnis

Artikelsuche nach Kategorie:

Beliebte Beiträge

2005, 2024

Funklochamt in Deutschland wird abgeschafft

20th, Mai, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: |

Das Funklochamt in Deutschland wird abgeschafft. Diese Entscheidung zielt darauf ab, den Mobilfunkausbau effizienter zu gestalten und die Netzabdeckung zu verbessern. Die Aufgaben des Amtes werden in bestehende Strukturen integriert. Welche Auswirkungen hat das auf die Mobilfunknutzer?

704, 2024

Amazon zieht die Zügel an: Neues Rückgaberecht

7th, April, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , |

Amazon hat eine bedeutende Anpassung seiner Rückgabepolitik vorgenommen. Die neue Regelung, die ab dem 25. April in Kraft tritt, verkürzt die Rückgabefrist für Elektronikartikel auf nur noch 14 Tage. Diese Änderung stellt eine Herausforderung für Käufer und Verkäufer dar und könnte das Einkaufsverhalten nachhaltig beeinflussen.

704, 2024

EU-Staaten drängen auf Realisierung der Chatkontrolle

7th, April, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , , |

In einem jüngsten Vorstoß zur Bekämpfung von Missbrauchsmaterial im Internet drängen EU-Staaten auf die Realisierung der Chatkontrolle. Die Maßnahme, die auf das Scannen von Nachrichten abzielt, löst eine intensive Debatte über Datenschutz und Überwachung aus.

604, 2024

Ordnerrücken in Microsoft Word erstellen – Schritt für Schritt-Anleitung

6th, April, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , |

Diese Anleitung zeigt Ihnen, wie Sie in wenigen Schritten einen Ordnerrücken DIN A4 in Microsoft Word erstellen. Perfekt für die Organisation im Büro oder Zuhause, hilft Ihnen dieser Ratgeber, Ihre Dokumente stilvoll und übersichtlich zu ordnen.

3003, 2024

Wie Google Missbrauch durch KI-gestützte Anzeigen aufdeckt

30th, März, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , , , , |

In einem beispiellosen KI-Wettrennen stellt Google seine neuesten Technologien vor, um KI-Anzeigenmissbrauch zu entdecken. Dieser Artikel beleuchtet, wie mit KI-gestützten Tools gegen betrügerische Aktivitäten vorgegangen wird und welche Herausforderungen dabei bestehen.

2502, 2024

Nebenkostenprivileg – Alternativen zum Kabelfernsehen

25th, Februar, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , |

Das Nebenkostenprivileg ist gefallen, und die Zeit läuft ab. Dieser Artikel vergleicht die beliebtesten Optionen wie Streaming-Dienste, Satelliten-TV und digitales Antennenfernsehen. Erfahren Sie mehr über die Vor- und Nachteile jeder Alternative.

cshow
Anzeige
cshow
Anzeige

Angebote 2024 in: Vorlagen

Angebote 2024: Word Design Lebenslaufvorlagen:

Monatliche Technik Bestseller:

Bestseller 2022-2023 WLAN-Heizkoerperthermostate

Smart Home | Energie & Sicherheit

Smart Home | Energie & Sicherheit

Bestseller 2022-2023 WLAN-Heizkoerperthermostate
Bestseller 2022-2023 Notebooks

PC & Zubehör

PC & Zubehör

Bestseller 2022-2023 Notebooks
Bestseller 2022-2023 Smartphones

Smartphone & Zubehör

Smartphone & Zubehör

Bestseller 2022-2023 Smartphones

Beliebte Beiträge

2005, 2024

Funklochamt in Deutschland wird abgeschafft

20th, Mai, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: |

Das Funklochamt in Deutschland wird abgeschafft. Diese Entscheidung zielt darauf ab, den Mobilfunkausbau effizienter zu gestalten und die Netzabdeckung zu verbessern. Die Aufgaben des Amtes werden in bestehende Strukturen integriert. Welche Auswirkungen hat das auf die Mobilfunknutzer?

704, 2024

Amazon zieht die Zügel an: Neues Rückgaberecht

7th, April, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , |

Amazon hat eine bedeutende Anpassung seiner Rückgabepolitik vorgenommen. Die neue Regelung, die ab dem 25. April in Kraft tritt, verkürzt die Rückgabefrist für Elektronikartikel auf nur noch 14 Tage. Diese Änderung stellt eine Herausforderung für Käufer und Verkäufer dar und könnte das Einkaufsverhalten nachhaltig beeinflussen.

704, 2024

EU-Staaten drängen auf Realisierung der Chatkontrolle

7th, April, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , , |

In einem jüngsten Vorstoß zur Bekämpfung von Missbrauchsmaterial im Internet drängen EU-Staaten auf die Realisierung der Chatkontrolle. Die Maßnahme, die auf das Scannen von Nachrichten abzielt, löst eine intensive Debatte über Datenschutz und Überwachung aus.

604, 2024

Ordnerrücken in Microsoft Word erstellen – Schritt für Schritt-Anleitung

6th, April, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , |

Diese Anleitung zeigt Ihnen, wie Sie in wenigen Schritten einen Ordnerrücken DIN A4 in Microsoft Word erstellen. Perfekt für die Organisation im Büro oder Zuhause, hilft Ihnen dieser Ratgeber, Ihre Dokumente stilvoll und übersichtlich zu ordnen.

3003, 2024

Wie Google Missbrauch durch KI-gestützte Anzeigen aufdeckt

30th, März, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , , , , |

In einem beispiellosen KI-Wettrennen stellt Google seine neuesten Technologien vor, um KI-Anzeigenmissbrauch zu entdecken. Dieser Artikel beleuchtet, wie mit KI-gestützten Tools gegen betrügerische Aktivitäten vorgegangen wird und welche Herausforderungen dabei bestehen.

2502, 2024

Nebenkostenprivileg – Alternativen zum Kabelfernsehen

25th, Februar, 2024|Kategorien: Shorts & Tutorials, E-Commerce / Finanzen|Schlagwörter: , |

Das Nebenkostenprivileg ist gefallen, und die Zeit läuft ab. Dieser Artikel vergleicht die beliebtesten Optionen wie Streaming-Dienste, Satelliten-TV und digitales Antennenfernsehen. Erfahren Sie mehr über die Vor- und Nachteile jeder Alternative.

cshow
Anzeige
cshow
Anzeige

Angebote 2024 in: Vorlagen

Angebote 2024: Word Design Lebenslaufvorlagen:

Monatliche Technik Bestseller:

Bestseller 2022-2023 WLAN-Heizkoerperthermostate

Smart Home | Energie & Sicherheit

Smart Home | Energie & Sicherheit

Bestseller 2022-2023 WLAN-Heizkoerperthermostate
Bestseller 2022-2023 Notebooks

PC & Zubehör

PC & Zubehör

Bestseller 2022-2023 Notebooks
Bestseller 2022-2023 Smartphones

Smartphone & Zubehör

Smartphone & Zubehör

Bestseller 2022-2023 Smartphones
Von |2023-07-08T16:54:14+02:0031st, März, 2023|Kategorien: Excel, Homeoffice, Microsoft Office, Office 365, Shorts & Tutorials|Tags: , , |

Titel

Landingpage
Anzeige

Neueste Beiträge:

Anzeige

Suche nach Kategorie:

Herbstangebote 2023

Anzeige
Nach oben